SenderTuxTrendsTuxTrends lightDr. Winters HitparadeTux on ToursSuche
 
 
 



Valid XHTML 1.0 Transitional


  Freitag 06.5.05 5:35

So nun ist die NAcht schon fast zu ende fuer uns, nachdem wir es gestern aufgegeben haben noch eine Sendung rechtzeitig zum starten zu bringen, haben wir nun noch knapp 1,5h Zeit uns Seelisch auf den naechsten Sendestart vorzubereiten... erster Check, Software funktioniert, 2ter Check Playlisten sind AKtualisiert... nun fehlt nurnoch der Stream und dann sond wir online... und wenn ich mir so die einzellnen Moderatoren anschaue insbesondere Jan faellt mir auf das es eine echt harte Zeit werden kann. Ich hoffe wir halten durch.


Donnerstag 5.5.05

Nun ist Donnerstag und ich hab grad mal 2h geschlafen, warum? Naja heute gehts nach Nord-Italien oder besser Wuppertal zum LUG-CAMP 2005. Also schonmal Sachen packen, wenn man schon so früh wach ist. nach ca. 1h nochmal der Check.. alles dabei? Rechner, TFT, Mischpult... ach ne das musste ich ja erstaml zurseite legen, grund ein Lötkolben der ein wenig heis wurde (an der falschen stelle).. nach ein paar Minuten ab zum Bahnhof, dort angekommen nette gespräche und das verteilen des FLUGBLATTES. Dann ist es auch schon 8:09 ab in den Zug und nach Wuppertal. Die fahrt ging ohne Probs zuende und wir gelangen in das schöne Camp. Kurz auf die Uhr geschaut: 15:50 Uhr also noch genug Zeit alles aufzubauen und die Sendung um 20:00 Uhr dann starten... wenn da nicht die Sache mit dem zu langsammen Netzwerk wa&aumml;re. am 6.5.05 um ca. 1:00 Uhr endlich der erfolg das Netzwerk läuft zumindest für OpenRadio recht stbil, also Seite überarbeiten und neuen Termin festlegen. 7:00 Uhr eine gute neue Zeit.


Donnerstag der 28.04.05 T-7d

Der Countdown läuft noch genau 1 Woche dann senden wir schon Live aus dem LUG-Camp. Das heisst für mich, das "Mobile Studio" endlich auf Vordermann zu bringen. Also erstmal die Soundkarte aus meinen ehemaligen Rechner ausgebaut und ab damit ins Mobile Studio. Hmmm... hatte ich die Soundkarte schon in den Kernel eingebungen? Ein kurzer blick in die Kernel Config verraet, das ich beim Kompilieren meines 2.6.9er Kernels dieses schon erledigt habe. Also weiter im Programm. X starten und Sound Qualität testen....

sollte nicht eigendlich beim Abspielen Ton aus den Boxen kommen, nach einer kurzen Recherche stelle ich fest man sollte xmms auch sagen das es die neue Soundkarte nutzen soll.. also Ton funktioniert einwandfrei.

Arg... ganz vergessen, ich brauch ja noch einen neuen Kopfhörer, mein derzeitiger ist nurnoch als Micro gut.. also ab zu Mediamarkt und gute 5 Euro investiert in Philips Kopfhörer, hauptsache es kommt Ton raus. wieer zu Hause angekommen, mittlerweile ist es bereits 20:00 Uhr, Jan anrufen... Hmmm er scheint den gleichen Gedanken getragen zu haben und ruft mich zuerst an...

Erstmal die Freudige Nachricht übermitteln: "Meine Soundkarte Läuft.!"

Dann feststellen das nichtnur ich fleissig war sondern auch Jan, inzwischen stehen 70% aller Jingles fürs LUG-Camp.

Ein harter Tag also und ich verabschiede mich gegen 22:00 Uhr von Jan, ab gehts ins Bett, morgen muss noch der Rest meines Mischpultes Fertiggelötet werden, und die Mischpultsoftware neu angepasst werden... mal sehen hoffentlich gibts keine Probleme.


 
 
     
  © Copyright 2005 - 2009 by OpenRadio